Jac Motors Brasil
Agradecemos sua visista.
Assim como o carro é novidade no Brasil nosso forum também é!
Cadastre-se e seja um dos primeiros a participar e ter informações sobre está nova marca de veiculo no Brasil.
Compartilhe experiencias com outros proprietários de JAC.
Realizando seu cadastro você terá acesso a outras areas do fórum!
Curta JAC Club
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Os membros mais ativos da semana
pangadaywalker
 
agm2112
 
EFMARTONI
 
Monmartin
 
Chacon
 
carlos otavio
 

Últimos assuntos
» Luz do airbag
Ontem à(s) 12:22 pm por pangadaywalker

» Sonda Lambda (sensor O2)
Qua Ago 16, 2017 11:23 pm por carlos otavio

» Problema Ar Condicionado
Qua Ago 16, 2017 10:14 am por agm2112

» ROLAMENTO COMPRESSOR AR CONDICIONADO CANTANDO
Qua Ago 16, 2017 9:44 am por Monmartin

» ALTERNADOR FRITOU
Qua Ago 16, 2017 9:34 am por Monmartin

» coxim do motor do J3 turin
Qua Ago 09, 2017 11:54 am por Pbo

» coxim do motor do J3 turin
Qua Ago 09, 2017 11:02 am por Pbo

» Revisão em Fortaleza
Ter Ago 08, 2017 2:33 am por Pbo

» Peças para Jac J3
Dom Ago 06, 2017 9:51 am por Auglau

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Acessos no momento...

Problema no velocímetro

Página 2 de 5 Anterior  1, 2, 3, 4, 5  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Problema no velocímetro

Mensagem por Rafael Luis em Sex Jun 08, 2012 1:12 pm

O meu apresentou esse problema na quarta-feira. Eu tava a 100km/h, do nada o velocimetro caiu até 0km/h e lá ficou. Em seguida, acendeu a luz EPC. Agora o velocimetro está funcionando mas com esse maldito lag que incomoda bastante. Fui informado que é um problema comum, é mal funcionamento do sensor VSS. Deram jeito na luz do EPC que não acendeu mais, porém terei que esperar o sensor chegar na concessionaria pois não tem em estoque.

Rafael Luis
Não tem CNH...
Não tem CNH...

Mensagens : 17
Data de inscrição : 26/03/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no velocímetro

Mensagem por Endil Melo em Sex Jun 08, 2012 1:23 pm

Rafael Luis - Fica em cima porque a empresa tem todas as peças em um armazém que fica em Barueri e que a entrega para todo o Brasil é de no máximo 48 horas. Tem que ficar na aba pra eles não enrolarem e dizer que ainda não chegou, tem desculpa não. A logística Jac é uma das melhores de todas as montadores segundo informações de revistas especializadas. Cobre que chega rapidinho. Abraços.
avatar
Endil Melo
Possui CNH...
Possui CNH...

Mensagens : 2802
Data de inscrição : 16/12/2011
Localização : Sorocaba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no velocímetro

Mensagem por Marcus Cabeça em Sex Jun 08, 2012 1:51 pm

Endil, finalmente quando diagnosticaram o problema no air bag do meu Jotinha e fizeram o pedido da peça esperei 10 dias úteis para a chegada da mesma (04/06) e só tem vaga pra colocar essa m#$@* no dia 19/06. Essa logística é uma boa bosta.

Marcus Cabeça
Matriculado na Auto-Escola...
Matriculado na Auto-Escola...

Mensagens : 119
Data de inscrição : 04/05/2012
Localização : Recife

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no velocímetro

Mensagem por Kjk0 em Sex Jun 08, 2012 1:58 pm

Em minha opinião, a logística da JAC poderia ser muito melhor, pois no meu caso também não havia peça, mas como já estou calejado de CSS bati boca com meio mundo la dentro, mandei e-mail pro presidente, liguei, registrei tudo por e-mail com fatos que não teriam como retrucar. Tanto que em 4 dias me ligaram dizendo a peça já estava em estoque (que surgiu sei la da onde) e em 15 minutos fizeram a troca em meu carro.

Na JAC infelizmente, temos que bater boca mais que o normal e pegar bem no calo deles para conseguir algo que o pior, já é nosso direito.
avatar
Kjk0
Completou 18 anos...
Completou 18 anos...

Mensagens : 84
Data de inscrição : 10/02/2012
Idade : 31
Localização : Osasco

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no velocímetro

Mensagem por pangadaywalker em Sex Jun 08, 2012 2:32 pm

Se for como na minha CSS eles pegam 1 carro e depenam. Usam a peça para não faltar, e depois qdo a peça chega eles remontam.

Normalmente, o carro não volta a venda e fica sendo usado para pegarem peças. O J3 e o J6 que vi usando peça na minha revisão dos 2500 estavam lá, no mesmo lugar sendo ainda usados como peças de reposição.

Abs

_________________
Visite também:
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
pangadaywalker
Possui CNH...
Possui CNH...

Mensagens : 4486
Data de inscrição : 25/02/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no velocímetro

Mensagem por Kjk0 em Sex Jun 08, 2012 2:41 pm

Pensei nessa hipótese também pangadaywalker, mas de onde a peça vem não importa, o importante é meu problema solucionado, mesmo porque se apresentar novamente vou voltar na CSS. Ou seja o problema será sempre deles.

Eles não tem muito pra onde fugir.
avatar
Kjk0
Completou 18 anos...
Completou 18 anos...

Mensagens : 84
Data de inscrição : 10/02/2012
Idade : 31
Localização : Osasco

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Velocimetro marcando zero

Mensagem por Coriolano em Sex Nov 02, 2012 10:49 pm

olá tive este mesmo problema há 3 dias atrás, levei na concessionária de Guarulhos e lá trocaram um sensor do marcador e até o momento está marcado corretamente. Vamos ver no decorrer se mantem seu funcionamento, este problema apresentou com 22.300km, modelo que tenho j3 turin.

Espero ter ajudado!

Coriolano
Só lendo...

Mensagens : 1
Data de inscrição : 02/11/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no velocímetro

Mensagem por Rodrigo Oliveira em Sab Nov 03, 2012 1:46 pm

Nossa, que procedimento...
Pegar um carro e sair retirando as peças para colocar nos carros que apresentam defeito é muito estranho.

1º - Não acredito que esse carro que esteja sendo "depenado" seja zero KM, logo as peças que estão sendo substituidas não são novas.

2º - Mesmo que esse carro seja zero KM e o cliente que for comprá-lo? Vai comprar um carro zero que teve várias peças substituidas?

Que coisa estranha...

Rodrigo Oliveira
Realizando aulas de carro...
Realizando aulas de carro...

Mensagens : 130
Data de inscrição : 30/09/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no velocímetro

Mensagem por pangadaywalker em Sab Nov 03, 2012 6:50 pm

Na verdade, eles usam as pecas para que clientes sejam prontamente atendidos. O carro vai ser reposto com pecas zero km. Mas provavelmente o carro fica apenas para reposicao ou futuramente usado no test drive.

Com certeza eles nao vao tentar empurrar um carro assim para um cliente. Vai ser mais dor de cabeca para eles.

_________________
Visite também:
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
pangadaywalker
Possui CNH...
Possui CNH...

Mensagens : 4486
Data de inscrição : 25/02/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no velocímetro

Mensagem por Tiquinho em Sex Nov 30, 2012 9:29 pm

Acabei de retirar meu J6 da css e fui sorteado com o velocímetro paradão. Amanhã estou levando pra Css e depois posto o resultado.
avatar
Tiquinho
Só lendo...

Mensagens : 6
Data de inscrição : 29/11/2012
Idade : 44
Localização : Manaus, Am

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no velocímetro

Mensagem por Marcos em Sab Dez 01, 2012 7:49 am

No começo deste tópico, em maio deste ano, comentei: "Até o momento, com mais de um ano de uso, funciona perfeitamente". Pois é, chegou minha vez, pois o velocímetro do nada pára e volta de forma intermitente. Tem hora que paro no semáforo com ele funcionando e ao sair está paradão. Já passei por lombada eletrônica com ele zerado, por sorte tenho gps. Observei que junto com esse problema, o marcador de combustível algumas vezes vai a zero e volta. Após um email ao presidente, a css imediatamente me ligou agendando o conserto, mostrando que o atendimento continua diferenciado. Vamos ver no que vai dar.

Marcos
Possui CNH...
Possui CNH...

Mensagens : 534
Data de inscrição : 26/04/2011
Idade : 58
Localização : Rio Grande do Sul

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no velocímetro

Mensagem por clauberto em Sab Dez 01, 2012 9:26 am

Bom, estou ainda no grupo, que não se deparou com esse problema.
Bom saber que se isso acontecer, a CSS está resolvendo.
avatar
clauberto
Possui CNH...
Possui CNH...

Mensagens : 465
Data de inscrição : 21/10/2012
Localização : São Bernardo do Campo SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no velocímetro

Mensagem por Tiquinho em Sab Dez 01, 2012 2:55 pm

Pois bem amigos, depois de 2 horas na css resolveram o problema do velocímetro paradão de minha J6...trocaram todo o painel de instrumentos! Detalhe, retiraram de uma outra J6 que aparentemente está sendo depenada para utilização de peças em urgência. Ainda bem que só rodei 50km com ela, pois o outro velocímetro já estava marcando 12km, ou seja, não era tão novo assim. Pelo menos eles se empenharam em solucionar o problema.
avatar
Tiquinho
Só lendo...

Mensagens : 6
Data de inscrição : 29/11/2012
Idade : 44
Localização : Manaus, Am

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no velocímetro

Mensagem por pangadaywalker em Sab Dez 01, 2012 6:55 pm

Tiquinho fizeram isso para trocar as caixas de som da minha j6.
Pelo menos voce ve que os caras estao dando os pulos deles. podiam pedir a peca e fazer voce esperar semanas. Mas nao, foram e consertaram. Nisso eu acho show a JAC.

_________________
Visite também:
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
pangadaywalker
Possui CNH...
Possui CNH...

Mensagens : 4486
Data de inscrição : 25/02/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no velocímetro

Mensagem por Marcos em Seg Dez 03, 2012 8:09 pm

Pessoal, levei hoje meu J3 na css que trocou a peça avariada e o velocímeto voltou ao normal. Apesar do inconveniente defeito, o atendimento e a vontade de resolver continuam ótimos.

Marcos
Possui CNH...
Possui CNH...

Mensagens : 534
Data de inscrição : 26/04/2011
Idade : 58
Localização : Rio Grande do Sul

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no velocímetro

Mensagem por Edson Cruz em Seg Dez 03, 2012 8:17 pm

por Coriolano em Sab 3 Nov 2012 - 0:49
...
Espero ter ajudado!

Com certeza.
Continue postando sua experiencias com o seu jotinha.

Edson Cruz
Possui CNH...
Possui CNH...

Mensagens : 3138
Data de inscrição : 24/09/2012
Idade : 54

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no velocímetro

Mensagem por Tiquinho em Seg Dez 03, 2012 9:24 pm

Concordo com vcs pangadaywalker e Marcos, realmente para nós clientes é muito bom saber que os caras estão sempre dispostos a fazer de tudo para solucionar os problemas.
avatar
Tiquinho
Só lendo...

Mensagens : 6
Data de inscrição : 29/11/2012
Idade : 44
Localização : Manaus, Am

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no velocímetro

Mensagem por Leandro980 em Seg Dez 10, 2012 1:06 pm

Sim ,já levei duas vezes na CSS, eles resolveram. as vezes eu completava o tanqui e continuava marcando zero, outras vez quando completava o tanqui ele continuava parado na marcação anterio.

Leandro980
Só lendo...

Mensagens : 9
Data de inscrição : 13/11/2012
Idade : 36
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no velocímetro

Mensagem por jroberto em Seg Jan 28, 2013 9:28 pm

Boa noite, pessoal.

No dia 10 de janeiro comprei um J3 Turin, na concessionária da Av. Ceará, em Porto Alegre, e segui direto para Cruz Alta (360 km). Andei cerca de 80 km e o velocímetro começou a parar de funcionar. Às vezes voltava a funcionar, depois parava. Em Lajeado já estava completamente morto. Como já era tarde da noite, segui para Cruz Alta.
No outro dia, liguei para a concessionária e eles disseram-me que eu deveria voltar a Porto Alegre (lembro que velocímetro é equipamento obrigatório) ou ligar para o 0800. Liguei para o 0800 e eles disseram que mandariam um guincho para levar o carro para Porto Alegre.
Um guincho para um probleminha tão bobo! Mais fácil seria enviar um mecânico.
Resolvi eu mesmo dar uma olhada. Sobre o diferencial fica o sensor. Retirei o plug e vi que ESTAVA MOLHADO! Deve ter sido na lavagem de entrega. Sequei bem os conectores, com papel higiênico, e até agora está 100%.
Nesta semana vou à concessionária, por causa de ruídos na marcha lenta (relatados em outro tópico) e no volante, e vou ver o que eles dizem sobre o problema no velocímetro.
avatar
jroberto
Matriculado na Auto-Escola...
Matriculado na Auto-Escola...

Mensagens : 94
Data de inscrição : 28/01/2013
Localização : Porto Alegre

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no velocímetro

Mensagem por acesso.inf em Seg Jan 28, 2013 9:46 pm

Tambem tenho problemas no marcador de combustivel e temperatura.

Essa semana vou agendar e relatar essesproblemas na CSS Mogi de SP.
avatar
acesso.inf
Possui CNH...
Possui CNH...

Mensagens : 348
Data de inscrição : 06/10/2012
Idade : 35
Localização : Ferraz de Vasconcelos

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no velocímetro

Mensagem por Endil Melo em Ter Jan 29, 2013 7:46 am

O meu Jotinha ficou doidão e o velocímetro ia a zero e de repente marcava a velocidade real. Também o acelerador ficou pancada e acelerava sozinho, deixando o Jotinha completamente maluquinho. Levei na css e trocaram um sensor do acelerador que fica imerso no óleo de transmissão. Tem uma engrenagem na ponta e tem aproximadamente uns 6 centímetros, quase o tamanho de um pincel atômico. Foi trocado na hora e sem frescura. Até o momento todas as anomalias se acabaram e o marcador está certinho de novo. Trocou em garantia e foi feito o reparo em menos de cinco minutos.
avatar
Endil Melo
Possui CNH...
Possui CNH...

Mensagens : 2802
Data de inscrição : 16/12/2011
Localização : Sorocaba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no velocímetro

Mensagem por Rafael Luis em Seg Fev 04, 2013 10:50 pm

O meu deu esse problema umas 4 vezes. Trocaram o sensor de velocidade 2 vezes na CCS da Barra da Tijuca/RJ e voltava o problema. Até o dia que eu troquei de CCS da TIJUCA/RJ, conversei com o consultor e com o mecânico e mostrei um video que eu tinha feito. Eles trocaram de novo o sensor de velocidade, guia do odometro, além do sensor do pedal da embreagem. Já tem 1 mês e o carro não tem dado mais problema.

Rafael Luis
Não tem CNH...
Não tem CNH...

Mensagens : 17
Data de inscrição : 26/03/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no velocímetro

Mensagem por Rafael Luis em Seg Fev 04, 2013 10:53 pm

Ah, esqueci de comentar. A luz de EPC acendia durante a doidera no velocimetro e desde o primeiro problema no velocimetro ele marca a velocidade com delay de +-1 segundo. Reclamei inúmeras vezes na CSS e dizem que é característica do carro, o que eu acho que não seja porque eu tenho quase certeza que antes do problema ele marcava a velocidade real. Alguém mais tem esse problema do delay ou o de vocês marca legal ?

Rafael Luis
Não tem CNH...
Não tem CNH...

Mensagens : 17
Data de inscrição : 26/03/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no velocímetro

Mensagem por Endil Melo em Ter Fev 05, 2013 7:31 am

Eles trocam o sensor de aceleração e se não aparecer mais o problema, fica assim mesmo. As css fazem assim mesmo pois cada caso é um caso e vi outros carros assim como o meu que teve esse problema também e foi trocado mais peças.
avatar
Endil Melo
Possui CNH...
Possui CNH...

Mensagens : 2802
Data de inscrição : 16/12/2011
Localização : Sorocaba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no velocímetro

Mensagem por Edson Cruz em Sab Maio 18, 2013 3:07 pm

Hoje estava a cerca de 80 km na estrada quando me aproximei de um radar de 60 km.
Olhei para o velocímetro é...
... marcando 0 km!!!
Reduzi para 3ª e fui seguindo um carro que estava a minha frente, passando pelo radar parei no acostamento e desliguei o motor, liguei novamente e o ponteiro deu uma tremidinha e voltou a funcionar.
Mais um item para verificar na próxima revisão.

Edson Cruz
Possui CNH...
Possui CNH...

Mensagens : 3138
Data de inscrição : 24/09/2012
Idade : 54

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no velocímetro

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 5 Anterior  1, 2, 3, 4, 5  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum