Jac Motors Brasil
Agradecemos sua visista.
Assim como o carro é novidade no Brasil nosso forum também é!
Cadastre-se e seja um dos primeiros a participar e ter informações sobre está nova marca de veiculo no Brasil.
Compartilhe experiencias com outros proprietários de JAC.
Realizando seu cadastro você terá acesso a outras areas do fórum!
Curta JAC Club
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Os membros mais ativos da semana

Os membros mais ativos do mês

Últimos assuntos
» Bomba da'água do JAC 6
Sex Set 21, 2018 5:00 pm por ALEX PAZ

» Peças intercambiáveis com a JAC e outros fabricantes
Sex Set 21, 2018 9:41 am por Auglau

» Compressor Ar Condicionado
Qui Set 13, 2018 10:37 am por Monmartin

» Oficina no Rio de Janeiro
Ter Set 11, 2018 9:25 am por LUQUECI

» Oficina Mecânica em Porto Alegre
Seg Set 10, 2018 2:31 pm por aragon

» GRUPO - J3 no WHATSAPP
Qui Ago 30, 2018 11:38 am por Jonny Paulino

» Compressor de ar e condensador J5
Qua Ago 22, 2018 8:41 am por Marco Monteiro

» J5 - Suposto problema no compressor de ar condicionado
Qua Ago 22, 2018 8:34 am por Marco Monteiro

» Onde Vende a Borracha do Pedal de Freio?
Qua Ago 22, 2018 8:07 am por Luiz Azevedo

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Acessos no momento...

Luz de injeçao e EPC acendendo e carro nao pega

Ir em baixo

Luz de injeçao e EPC acendendo e carro nao pega

Mensagem por felipemandarino em Qui Jan 04, 2018 8:47 pm

Oi galera, boa noite. Tenho um J5 13/14 com 67k km. Essa semana houve um problema no carro. estava andando normalmente e o carro morreu do nada. Com diversas tentativas de ligar ele notei que assim que coloco a chave na igniçao e ligo o painel ele acende todas as luzes do painel incluindo a epc e de injeçao. Porem reparei que o sistema apaga rapidamente a luz epc e injeçao e ao mesmo tempo que isso acontece tambem corta bomba de combustivel e tambem corrente da bobina e do sensor de borboleta e tudo mais... Parece que o modulo corta a corrente e o carro nao pega. Fazendo alguns testes reparei que ativando o alarme pelo controle da chave e desativando e colocando a chave na igniçao e virando a vezes o sistema das luzes, bomba e sensor borboleta funciona normalmente, a luz da injeçao fica acesa direto e o carro pega normalmente. porem apos desligar o carro volta tudo como antes e só volta a pegar após fazer a mesma coisa. Alguem ja teve esse problema no J5? Vi alguns relatos no j3 que eram sensor dos pedais, porem ja olhei no meu j5 e esta tudo certo. Aguardo a ajuda de voces... Abraço... lol! lol! lol!

felipemandarino
Só lendo...

Mensagens : 2
Data de inscrição : 04/01/2018

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Luz de injeçao e EPC acendendo e carro nao pega

Mensagem por pedro_bonafe em Seg Jan 08, 2018 3:21 pm

Meu J5 tb é 13/14 e está com 94 mil km e felizmente não passei por esse problema. Infelizmente não sei o que pode ser. Leve na CSS que eles passam um scanner e vão te falar o que é. O meu eles passaram de graça e nem na garantia estou.
avatar
pedro_bonafe
Completou 18 anos...
Completou 18 anos...

Mensagens : 40
Data de inscrição : 24/10/2014
Localização : Rio de Janeiro

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Luz de injeçao e EPC acendendo e carro nao pega

Mensagem por Marcelo Brandão em Ter Fev 06, 2018 6:24 pm

Olha... O meu j3 apresentou o mesmo problema.. levei p CSS e depois de scanear e reprogramar o módulo voltou a acontecer novamente... Fica acesa a luz da injeção e o carro morre!! Já levei a outro lugares e nada.

Enviado pelo Topic'it
avatar
Marcelo Brandão
Só lendo...

Mensagens : 7
Data de inscrição : 02/10/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Luz de injeçao e EPC acendendo e carro nao pega

Mensagem por Marcelo Brandão em Qui Mar 01, 2018 5:02 am

Olha.. o meu j3 apresenta o mesmo problema, levei na CCS passaram scanner e reprogramaram o módulo, falaram q tava TD ok. P minha surpresa uma semana depois voltou o mesmo problema. Levei novamente e nada. Já busquei ajuda de outros especialistas mas não acusa nada no scanner. Até o momento vou levando assim.. as vezes morre e as vezes não.. sempre com a luz de injeção acesa. Muita decepção.

Enviado pelo Topic'it
avatar
Marcelo Brandão
Só lendo...

Mensagens : 7
Data de inscrição : 02/10/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Luz de injeçao e EPC acendendo e carro nao pega

Mensagem por carlos.diniz em Qui Mar 01, 2018 5:17 am

Bom dia amigos tive os mesmíssimos problemas que vcs, troquei sondas e sensor map, fui em diversos mecanicos, mas a unica solução foi trocar as sondas lambdas por peças originais e pronto nunca mais tive problema. Tentei utilizar material paralelo para economizar e nada, levava nos mecânicos é e nem a css conseguia resolver. Foi aí que tive a ideia de xomprar aquele aparelho da engie, que monitora os sensores e pronto, assim que acendeu apareceu o problema e possíveis soluções. Levei no mecanico e mandei trocar por duas sondas originais de fábrica. O carro parece zero km. Além de utilizar apenas gasolina de um posto em que confio, pois o fato de ser apenas a gasolina faz o carro exigir combustível de qualidade, tudo isso aliado a uso periódico de perfect Clean. Outra coisa, vale tmb uma atualizada do módulo.
avatar
carlos.diniz
Só lendo...

Mensagens : 5
Data de inscrição : 23/01/2017
Idade : 31

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Luz de injeçao e EPC acendendo e carro nao pega

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum