Jac Motors Brasil
Agradecemos sua visista.
Assim como o carro é novidade no Brasil nosso forum também é!
Cadastre-se e seja um dos primeiros a participar e ter informações sobre está nova marca de veiculo no Brasil.
Compartilhe experiencias com outros proprietários de JAC.
Realizando seu cadastro você terá acesso a outras areas do fórum!
Curta JAC Club
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Os membros mais ativos da semana
Cleber Wa
 
Jotinha
 
ROBERTO SERAFIM
 

Últimos assuntos
» Topico fixo do Jac T40
Ter Abr 17, 2018 1:44 pm por Jotinha

» JAC T40 CVT tem motor 1.6 de 138 cv e parte de R$ 69.990 – Confira impressões ao dirigir
Seg Abr 16, 2018 11:33 am por Cleber Wa

» Luz no painel e iluminação do console do ar
Sex Abr 13, 2018 5:34 am por tiublack

» Tela mídia congela qdo carro anda
Qui Abr 12, 2018 9:52 pm por cesarac

» JAC T5 - Para os Donos
Qui Abr 12, 2018 9:47 pm por cesarac

» T5 recebe 5 estrelas no teste da C-NCAP Crash Test
Qui Abr 12, 2018 9:53 am por Monmartin

» Preço do Seguro T5
Qua Abr 11, 2018 10:11 am por miojobob

» Grupo Nacional T5 Whatsapp!!
Ter Abr 10, 2018 9:34 am por Cleber Wa

» Tela Multimídia esmaece (perde luminosidade) ao ligar luz diurna.
Ter Abr 10, 2018 9:12 am por Cleber Wa

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Acessos no momento...

Aceleração falhando

Ir em baixo

Aceleração falhando

Mensagem por DragoRony em Seg Out 16, 2017 4:28 pm

Já tem um mês que começou esse problema.
Saindo de 1 o carro nao desenvolve, ai passo a segunda ele começa a desenvolver mas engasga e quase chega a apagar. O carro fica dando uns supapos indo pra frente e tras.
Fui no mecanico ele disse que poderia ser a gasolina ruim (realmente fui para Teresina do Goias e muitas falam que o combustivel na estrada não é bom).
entao gastei toda  a gasolina (que era da comun) fui no Shell e coloquei aditivada, o problema continuou, coloquei aditivada de novo e o problema persistiu, voltei no mecanico, ele sugeriu fazer limpeza dos bicos, deu uma leve melhora, mas tem horas que o problema vai e volta.
Reparei que é apenas nas marchas 1,2 e 3, quando estou de 4 e 5 nao engasga nem nada, anda de boa.
alguem sabe me dizer o que pode ser?
Revisao na CSS tudo em dias
68.562 Km.
avatar
DragoRony
Completou 18 anos...
Completou 18 anos...

Mensagens : 36
Data de inscrição : 14/08/2012
Idade : 36
Localização : Brasilia

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Aceleração falhando

Mensagem por Monmartin em Qui Out 19, 2017 8:44 am

Pode ser um monte de coisa. Só levando na oficina. Eu apostaria, contudo, primeiramente na hipótese de vela ou bobina defeituosa.

Monmartin
Possui CNH...
Possui CNH...

Mensagens : 550
Data de inscrição : 28/07/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum