Jac Motors Brasil
Agradecemos sua visista.
Assim como o carro é novidade no Brasil nosso forum também é!
Cadastre-se e seja um dos primeiros a participar e ter informações sobre está nova marca de veiculo no Brasil.
Compartilhe experiencias com outros proprietários de JAC.
Realizando seu cadastro você terá acesso a outras areas do fórum!
Curta JAC Club
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Os membros mais ativos da semana

Os membros mais ativos do mês

Últimos assuntos
» Acessorios
Dom Maio 20, 2018 8:46 pm por celio.candido

» Compressor Ar Condicionado
Ter Maio 15, 2018 6:53 pm por Maschimidt

» J5 - Lentes dos faróis
Ter Abr 24, 2018 10:26 pm por pedro_bonafe

» PECAS na CSS e seu valor ABUSIVO
Seg Abr 23, 2018 10:23 am por Isaaccastanha

» Central Multimidia J3S
Sab Abr 21, 2018 6:49 pm por Isaaccastanha

» Luz no painel e iluminação do console do ar
Sab Abr 21, 2018 6:42 pm por Isaaccastanha

» Topico fixo do Jac T40
Sab Abr 21, 2018 3:23 pm por cesarac

» JAC T40 CVT tem motor 1.6 de 138 cv e parte de R$ 69.990 – Confira impressões ao dirigir
Seg Abr 16, 2018 11:33 am por Cleber Wa

» Tela mídia congela qdo carro anda
Qui Abr 12, 2018 9:52 pm por cesarac

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Acessos no momento...

Aceleração falhando

Ir em baixo

Aceleração falhando

Mensagem por DragoRony em Seg Out 16, 2017 4:28 pm

Já tem um mês que começou esse problema.
Saindo de 1 o carro nao desenvolve, ai passo a segunda ele começa a desenvolver mas engasga e quase chega a apagar. O carro fica dando uns supapos indo pra frente e tras.
Fui no mecanico ele disse que poderia ser a gasolina ruim (realmente fui para Teresina do Goias e muitas falam que o combustivel na estrada não é bom).
entao gastei toda  a gasolina (que era da comun) fui no Shell e coloquei aditivada, o problema continuou, coloquei aditivada de novo e o problema persistiu, voltei no mecanico, ele sugeriu fazer limpeza dos bicos, deu uma leve melhora, mas tem horas que o problema vai e volta.
Reparei que é apenas nas marchas 1,2 e 3, quando estou de 4 e 5 nao engasga nem nada, anda de boa.
alguem sabe me dizer o que pode ser?
Revisao na CSS tudo em dias
68.562 Km.
avatar
DragoRony
Completou 18 anos...
Completou 18 anos...

Mensagens : 36
Data de inscrição : 14/08/2012
Idade : 36
Localização : Brasilia

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Aceleração falhando

Mensagem por Monmartin em Qui Out 19, 2017 8:44 am

Pode ser um monte de coisa. Só levando na oficina. Eu apostaria, contudo, primeiramente na hipótese de vela ou bobina defeituosa.

Monmartin
Possui CNH...
Possui CNH...

Mensagens : 550
Data de inscrição : 28/07/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum