Jac Motors Brasil
Agradecemos sua visista.
Assim como o carro é novidade no Brasil nosso forum também é!
Cadastre-se e seja um dos primeiros a participar e ter informações sobre está nova marca de veiculo no Brasil.
Compartilhe experiencias com outros proprietários de JAC.
Realizando seu cadastro você terá acesso a outras areas do fórum!
Curta JAC Club
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Os membros mais ativos da semana
pangadaywalker
 
agm2112
 
EFMARTONI
 
Monmartin
 
Chacon
 
carlos otavio
 

Últimos assuntos
» Luz do airbag
Hoje à(s) 12:22 pm por pangadaywalker

» Sonda Lambda (sensor O2)
Ontem à(s) 11:23 pm por carlos otavio

» Problema Ar Condicionado
Ontem à(s) 10:14 am por agm2112

» ROLAMENTO COMPRESSOR AR CONDICIONADO CANTANDO
Ontem à(s) 9:44 am por Monmartin

» ALTERNADOR FRITOU
Ontem à(s) 9:34 am por Monmartin

» coxim do motor do J3 turin
Qua Ago 09, 2017 11:54 am por Pbo

» coxim do motor do J3 turin
Qua Ago 09, 2017 11:02 am por Pbo

» Revisão em Fortaleza
Ter Ago 08, 2017 2:33 am por Pbo

» Peças para Jac J3
Dom Ago 06, 2017 9:51 am por Auglau

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Acessos no momento...

Problemas de injeção

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas de injeção

Mensagem por tantoniazi em Qua Ago 03, 2016 1:51 pm

pessoal
boa tarde
fiz minha revisão de 100 mil km, e depois de 3 mil km meu carro começou a falhar e acendeu a luz de injeção

levei na css e eles me informaram que era o sensor hall

troquei ficou 800,  e adivinha... 
o problema continuou...
o carro funciona normal quando não está quente, 
quando ele esquenta começa a falhar, 
muito estranho, perde força, embola, não quer acelerar...
assim que eu desligo e ligo novamente ele volta a normal ...
alguém já passou por isso

tantoniazi
Não tem CNH...
Não tem CNH...

Mensagens : 22
Data de inscrição : 13/02/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problemas de injeção

Mensagem por Rodrigo F em Dom Jan 15, 2017 3:19 pm

Deixaram a corrente de distribuição fora de ponto, ou não fizeram o aprendizado do sensor... Se foi depois da revisão 100% de certeza que deixaram a  corrente fora de sincronismo, pois nesta revisão troca a corrente e o tensor... Volta lá e pede garantia...
avatar
Rodrigo F
Possui CNH...
Possui CNH...

Mensagens : 359
Data de inscrição : 10/01/2014
Idade : 27
Localização : Rio Grande do Sul

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum