Jac Motors Brasil
Agradecemos sua visista.
Assim como o carro é novidade no Brasil nosso forum também é!
Cadastre-se e seja um dos primeiros a participar e ter informações sobre está nova marca de veiculo no Brasil.
Compartilhe experiencias com outros proprietários de JAC.
Realizando seu cadastro você terá acesso a outras areas do fórum!
Curta JAC Club
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Os membros mais ativos da semana
wbm_t5
 
equake
 

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Acessos no momento...

Deu pane no meu J3

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Deu pane no meu J3

Mensagem por everton.santana.718 em Seg Maio 25, 2015 7:20 pm

Olá será q alguém pode me ajudar
Meu jac j3 so ta me dando dor de cabeça
O farol de milha não pega
A luz de neblina parou tbm
O carro so pega quando desativa o cabo do alarme
Quando o cabo do alarme é ligado o carro não pega de jeito nenhum
avatar
everton.santana.718
Só lendo...

Mensagens : 9
Data de inscrição : 05/12/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Deu pane no meu J3

Mensagem por everton.santana.718 em Seg Maio 25, 2015 7:30 pm

Lembrando q não está na garantia
avatar
everton.santana.718
Só lendo...

Mensagens : 9
Data de inscrição : 05/12/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Deu pane no meu J3

Mensagem por Rodrigo F em Ter Maio 26, 2015 3:45 pm

Farol de milha não pega? Não seria não liga?

Luz de neblina não é a mesma coisa que farol de milha?

Que cabo do alarme? Vocês esta tirando que cabo?
avatar
Rodrigo F
Possui CNH...
Possui CNH...

Mensagens : 359
Data de inscrição : 10/01/2014
Idade : 26
Localização : Rio Grande do Sul

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Deu pane no meu J3

Mensagem por everton.santana.718 em Ter Maio 26, 2015 4:29 pm

Luz de neblina q eu to falando é aquela traseira,a mesma q o botão de ligar fica ao lado do botão q liga os milha dianteiro, o cabo q retiro é um q fica perto do pedal do acelerador acho q ele vem do modulo, ano sei não entendo nada de carro. E sobre pegar e ligar deu pra entender né.
avatar
everton.santana.718
Só lendo...

Mensagens : 9
Data de inscrição : 05/12/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Deu pane no meu J3

Mensagem por Rodrigo F em Qua Maio 27, 2015 7:49 am

Esse problema dos milhas não ligarem tem que trocar o relé, que fica soldado em uma placa eletrônica junto na caixa de fusíveis, ao lado dos fusiveis em atras de uma tampinha. O ideal seria retirar a placa, e levar em uma eletrônica para trocarem o relé da placa para você, pois ele é vendido comercialmente por aí.


Quanto a não pegar, bem, existem 2 fusíveis na caixa de fusível que na tampa da caixa tem a descrição de ETACS, confira eles, se estiver tudo ok, bom, ai você tem um problemão, pq provavelmente seu mecânico fechou um curto e danificou o módulo do alarme, que também é o do limpador, e mais um monte de coisas. Neste caso, vai ter que trocar o relé da placa que te falei, arranjar uma central de um carro do mesmo ano que o seu, para substitui-la e codificar novamente todas as chaves.  Porém, seu carro não deveria ligar após ser desconectado o chicote da central, ou seja, a mesma bloqueia o arranque quando qualquer fio e removido. Logo, seu mecânico deve verificar o que fez, retirar as ligações clandestinas que fez ou sei lá, pq na minha opinião ta tdo errado aí....
avatar
Rodrigo F
Possui CNH...
Possui CNH...

Mensagens : 359
Data de inscrição : 10/01/2014
Idade : 26
Localização : Rio Grande do Sul

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Deu pane no meu J3

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum