Jac Motors Brasil
Agradecemos sua visista.
Assim como o carro é novidade no Brasil nosso forum também é!
Cadastre-se e seja um dos primeiros a participar e ter informações sobre está nova marca de veiculo no Brasil.
Compartilhe experiencias com outros proprietários de JAC.
Realizando seu cadastro você terá acesso a outras areas do fórum!
Curta JAC Club
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Os membros mais ativos da semana
Auglau
 
ALEX PAZ
 

Os membros mais ativos do mês
ROBSON CIRILO
 
nbranco
 
LUQUECI
 
Auglau
 
ALEX PAZ
 
aragon
 
Monmartin
 

Últimos assuntos
» Bomba da'água do JAC 6
Sex Set 21, 2018 5:00 pm por ALEX PAZ

» Peças intercambiáveis com a JAC e outros fabricantes
Sex Set 21, 2018 9:41 am por Auglau

» Compressor Ar Condicionado
Qui Set 13, 2018 10:37 am por Monmartin

» Oficina no Rio de Janeiro
Ter Set 11, 2018 9:25 am por LUQUECI

» Oficina Mecânica em Porto Alegre
Seg Set 10, 2018 2:31 pm por aragon

» GRUPO - J3 no WHATSAPP
Qui Ago 30, 2018 11:38 am por Jonny Paulino

» Compressor de ar e condensador J5
Qua Ago 22, 2018 8:41 am por Marco Monteiro

» J5 - Suposto problema no compressor de ar condicionado
Qua Ago 22, 2018 8:34 am por Marco Monteiro

» Onde Vende a Borracha do Pedal de Freio?
Qua Ago 22, 2018 8:07 am por Luiz Azevedo

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Acessos no momento...

carro não liga!

Ir em baixo

carro não liga!

Mensagem por Sergio Costa Junior em Dom Abr 05, 2015 1:11 pm

A quem puder me ajudar...
Eu viajei durante 1 mês e o meu j3 turim ficou na garagem sem ser ligado durante esse tempo. Ao chegar de viagem, fui ligar o carro e nada. o painel acendia mas ao virar a chave, nada. Tentei algumas vezes e nada, fazia ate um barulho típico de bateria, como vários estalos. Como eu já sabia que a bateria estava nas ultimas pois o técnico da css me avisou na ultima revisão, eu comprei uma outra bateria e troquei. Porém, após a troca o problema permaneceu mas agora sem os estalos de bateria fraca. Como sei que o problemas não é mais da bateria deu uma pesquisada e li algo sobre o alarme. Então travei e destravei varias vezes para ver se era o alarme cortando o combustível. Nada. li também alguma coisa sobre resetar o módulo, como já fiz uma vez com um clio que tive, tentei mas nada mudou. Não sei mais o que fazer e preciso tirar o carro da garagem pois fica no subsolo e nenhum guincho consegue entrar para reboca-lo. alguém tem alguma dica para eu tentar fazer o carro pegar, ou pelo menos para tira-lo da garagem e depois guincha-lo até a css?

Sergio Costa Junior
Só lendo...

Mensagens : 7
Data de inscrição : 17/01/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: carro não liga!

Mensagem por nbranco em Dom Abr 05, 2015 1:23 pm

Como o amigo já trocou a bateria, o problema pode ser originado em vários lugares. O melhor seria chamar o seguro e pedir o socorro mecânico. Em geral eles resolvem esses pequenos problemas ou dão dica de como resolve-lo...

nbranco
Possui CNH...
Possui CNH...

Mensagens : 256
Data de inscrição : 03/05/2013
Localização : São Paulo - SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum