Jac Motors Brasil
Agradecemos sua visista.
Assim como o carro é novidade no Brasil nosso forum também é!
Cadastre-se e seja um dos primeiros a participar e ter informações sobre está nova marca de veiculo no Brasil.
Compartilhe experiencias com outros proprietários de JAC.
Realizando seu cadastro você terá acesso a outras areas do fórum!
Curta JAC Club
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Os membros mais ativos da semana

Últimos assuntos
» Aceleração falhando
Qui Out 19, 2017 8:44 am por Monmartin

» J3 TURIN S - Carro 0KM
Seg Out 16, 2017 5:31 pm por San

» Sonda Lambda (sensor O2)
Seg Out 16, 2017 3:18 pm por DragoRony

» Grupo Nacional T5 Whatsapp!!
Seg Out 09, 2017 12:24 pm por Leomar Gehrke

» Corrente de comando ou correia de transmissão
Qui Out 05, 2017 9:43 pm por Henrique Philippi

» Troca do farol
Sab Set 30, 2017 12:18 pm por ivanpinna

» Vale a compra?
Qua Set 27, 2017 12:17 pm por Tiago.Walker

» PANE ELETRICA J6
Ter Set 26, 2017 12:28 pm por ALEX PAZ

» TROCA LAMPADA NEBLINA
Ter Set 26, 2017 12:23 pm por ALEX PAZ

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Acessos no momento...

Alarme não funciona.

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Alarme não funciona.

Mensagem por Herico Espindola em Qui Nov 27, 2014 9:00 pm

Boa noite meus amigos.

Gostaria de uma ajuda; Parei meu j3 no supermercado hj e quando voltei a chave não funcionou mais. Achei q fosse a pilha, mas não era. Enfim, busquei a chave reserva em casa mas tbm não funcionou. A solução foi retirar o cabo da bateria e ligar o carro sem q o alarme funcionasse e assim cheguei até em casa.
Minha duvida é: como posso resolver esse problema sem ter q ir na Agencia? Como resetar o segredo e assim fazer o carro ligar? Caso não consiga, terei de chamar o reboque para levar o carro à concecionária.
desde já Agradeço a atenção.

Herico Espindola
Só lendo...

Mensagens : 5
Data de inscrição : 27/11/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Alarme não funciona.

Mensagem por Gaspar Frois em Sex Nov 28, 2014 4:58 am

Herico,

Sinto informar, mas voce terá de ir à CSS para consertar esse defeito. Trata-se de um problema elétrico e a parte elétrica está na garantia dos 06 anos... pelo menos isso, né?

Boa sorte.
avatar
Gaspar Frois
Possui CNH...
Possui CNH...

Mensagens : 433
Data de inscrição : 18/10/2013
Idade : 53
Localização : Brasília, DF

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Alarme não funciona.

Mensagem por Rodrigo F em Sex Nov 28, 2014 7:20 am

Fala galera...

Então, provavelmente foia  pilha sim, só que em alguns casos mesmo trocando a pilha a chave perde codificação. Troque as pilhas das chaves, e as leve as duas, a reserva e a do carro para fazer a codificação na CSS. A principio não tem custo, é um procedimento de 5 minutos. Porém, pode ser outra coisa, mas, 90% de chance de ser o que lhe citei...
avatar
Rodrigo F
Possui CNH...
Possui CNH...

Mensagens : 359
Data de inscrição : 10/01/2014
Idade : 27
Localização : Rio Grande do Sul

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Alarme não funciona.

Mensagem por pangadaywalker em Sex Nov 28, 2014 8:09 am

Nao leve na CSS. Eles vao cobrar olho da cara dizendo que a chave codificada e bla bla bla. Esse processo é simples de fazer em casa. De uma procurada aqui no forum que tem o processo nao leva mais do que 1 minuto.

_________________
Visite também:
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
pangadaywalker
Possui CNH...
Possui CNH...

Mensagens : 4493
Data de inscrição : 25/02/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Alarme não funciona.

Mensagem por Rodrigo F em Sex Nov 28, 2014 11:23 am

Boa tarde Panga...

Poderia postar o Link, pois desconheço este procedimento, até se fosse possível fazer assim, sem o equipamento, eles não disponibilizariam o mesmo para as CSS...

Abraço
avatar
Rodrigo F
Possui CNH...
Possui CNH...

Mensagens : 359
Data de inscrição : 10/01/2014
Idade : 27
Localização : Rio Grande do Sul

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Alarme não funciona.

Mensagem por Herico Espindola em Sex Nov 28, 2014 4:45 pm

Boa noite pessoal,
Ja procurei pelo forum inteiro, no google e mto mais e nada achei sobre isso.
Para outras marcas ate tem, mas nenhum funcinou no J3. Caso alguem ache tal configuraçao, agradeço se postarem aqui. Consegui resolver temporariamente retirando todos os fuziveis e colocando novamente, mas o alarme nao funciona.
Abç

Herico Espindola
Só lendo...

Mensagens : 5
Data de inscrição : 27/11/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Alarme não funciona.

Mensagem por Convidado em Sex Nov 28, 2014 7:46 pm

Na j6  também pode ocorrer isto??

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Alarme não funciona.

Mensagem por CELINHO1981 em Sab Nov 29, 2014 9:15 pm

Ô amigo Panga, se não me falho a memória disseste que não existia codificação nas chaves dos Jac´s, correto?

Que apenas não passava por uma simples trava acionada por telecomando na chave.
avatar
CELINHO1981
Possui CNH...
Possui CNH...

Mensagens : 607
Data de inscrição : 06/09/2014
Idade : 36
Localização : Campos-RJ

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Alarme não funciona.

Mensagem por CELINHO1981 em Sab Nov 29, 2014 9:18 pm

Ô amigo Panga, se não me falho a memória disseste que não existia codificação nas chaves dos Jac´s, correto?

Que apenas não passava por uma simples trava acionada por telecomando na chave.
avatar
CELINHO1981
Possui CNH...
Possui CNH...

Mensagens : 607
Data de inscrição : 06/09/2014
Idade : 36
Localização : Campos-RJ

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Alarme não funciona.

Mensagem por pangadaywalker em Sab Nov 29, 2014 11:05 pm

Sim ate onde se sabe carros ate 2013 eram apenas a lamina sem transponder.

_________________
Visite também:
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
pangadaywalker
Possui CNH...
Possui CNH...

Mensagens : 4493
Data de inscrição : 25/02/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Alarme não funciona.

Mensagem por Rodrigo F em Ter Dez 02, 2014 11:37 am

Fala galera...

Em outro tópico expliquei as peculariedades dos sistemas da JAC... A chave possui codificação sim, mas funciona de forma diferente das marcas Nacionais....
avatar
Rodrigo F
Possui CNH...
Possui CNH...

Mensagens : 359
Data de inscrição : 10/01/2014
Idade : 27
Localização : Rio Grande do Sul

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Alarme não funciona.

Mensagem por Rodrigo F em Ter Dez 02, 2014 12:08 pm

O alarme da JAC funciona assim... Existe um módulo chamado ETACS nele se encontram diversas configurações do veículo, inclusive o alarme. No J3 2014, quando se desarma o alarme e não se abre uma porta, ele volta a se chavear apos 1 minuto e da uma buzinada, alertando que o carro foi destrancado e retrancado, mas não há bib durante o chaveamento e deschaveamento. O mesmo vale para o J3 2013 e 2012, mas não ha bib ao se rechavear nesses modelos. As chaves dos JAC são codificadas, mas funcionam diferentemente dos CODE das marcas tradicionais. Veja bem, quando uma chave é configurada com um equipamento da JAC específico, ao se travar o módulo ETACS grava um código numérico aleatório, que só a chave deste veículo quando apertado para destravar poderá emitir. Cada chave ao ser codificada ganha um código diferente, esse código como falei é gravado no ETACS e no módulo de injeção. Ao abrir o veículos em destravar pela chave, o alarme dispara e bloqueia o módulo de injeção e o ETACS, bloqueando o arranque. Se a chave do veículo não for utilizada para desarmar, o veículo ficará bloqueado independentemente de se desligar a bateria ou não e etc. Existe um procedimento para desarmar o alarme sem precisar apertar no botão da chave, constam no manual dos senhores, desta forma libera o arranque e desarma o alarme. Porém, neste procedimento, ao se ligar a chave no 10 segundo etacs busca automaticamente a indução da chave com o código, liberando o arranque. Se usar uma chave mixa, não há código de chave e não há liberação do arranque. Se desligar a bateria e voltar a ligá-la, dentro de 10 segundos o alarme volta a soar. Como disse, as chaves são codificadas, mas utilizam uma tecnologia um pouco diferente das marcas nacionais....... 

VLW
avatar
Rodrigo F
Possui CNH...
Possui CNH...

Mensagens : 359
Data de inscrição : 10/01/2014
Idade : 27
Localização : Rio Grande do Sul

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Alarme não funciona.

Mensagem por pangadaywalker em Ter Dez 02, 2014 12:23 pm

Rodrigo acho melhor voce ler mais aqui no forum pois eu mesmo peguei um copia da chave que era apenas lamina, abri o carro e liguei sem problema nenhum. Se o alarme nao disparar voce leva embora bem facinho.

Alarme processo nao é a mesma coisa que transponder.

_________________
Visite também:
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
pangadaywalker
Possui CNH...
Possui CNH...

Mensagens : 4493
Data de inscrição : 25/02/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Alarme não funciona.

Mensagem por Herico Espindola em Ter Dez 02, 2014 12:26 pm

Caro Rodrigo, mto tecnica sua explicação e valiosa porém, gostaria de saber se alguma possibilidade de reconfigurar o alarme uma vez q travado, como expliquei no inicio, retirei a bateria e todos os fuziveis da caixa e assim ele voltou a pegar porem, o alarme nao fuinciona mais. Grato pelas informaçoes. Abç

Herico Espindola
Só lendo...

Mensagens : 5
Data de inscrição : 27/11/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Alarme não funciona.

Mensagem por Rodrigo F em Qua Dez 03, 2014 5:17 am

Panga, você deve ler melhor as minhas explicações....
Como disse, o alarme da jac é diferente, só arma e acasala o transpônder quando o carro for chaveado pelo plip da chave, diferentemente dos transpônder das marcas nacionais, que fica constantemente operante, só ligando o veículo com a chave específica. Tudo o que falei, é com o alarme ativado pelo plip da chave, agora, se o travamento não for acionado pela chave, consequentemente o alarme não sera ativado, aí qualquer chave liga o carro.... Compreende? O controle da chave nada mais é que um leanercode, pesquisa sobre isso.... Quando configurameos, é como configurar um controle de um alarme de casa, que só arma e desarma com aquele controle, só que no caso dos carros da jac, há a imobilização do arranque que só é liberada quando o alarme for desarmado pela chave codificada do veículo, ao acionar o plip. Diferente disso, pode desligar a bateria fazer o que quiser que não vai liberar....
avatar
Rodrigo F
Possui CNH...
Possui CNH...

Mensagens : 359
Data de inscrição : 10/01/2014
Idade : 27
Localização : Rio Grande do Sul

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Alarme não funciona.

Mensagem por Rodrigo F em Qua Dez 03, 2014 5:28 am

O alarme da JAC só poderá ser configurado com equipamento específico da JAC, o qual libera a codificação do módulo ETACS. Não existe procedimento diferente disso, porque a chave não tem transpônder, mas sim um emissor leanercode para o alarme. O equipamento da jac serve para liberar o acesso a codificação, fazendo o modulo etacs e a injeção aceitarem o código novo apagando o anterior. Sem ele, você não tem acesso ao módulo. Senão ficaria fácil, daí a ideia do panga funcionaria, qualquer chave desativaria o alarme a ligaria o carro. Cada ano tem um módulo diferente, 2010 é um, 2013 é outro, justamente para evitar que estas peças sejam compradas em um desmanche e após colocadas em outro jac, possibilitando o arranque com outra chave, que é o que acontece com veículos com transponder.
Seu problema não é elétrico, seu problema é a codificação das chaves. E só para ressaltar, a chave do meu j3 deschaveia e chaveia o crossfox 2013 do meu vizinho, apenas apertando o botão da chave.... Ué, mas a VW não usa transponder????????????????? Poisé, por isso eu falei, a chave nada mais é que um emissor de sinal, a  diferença é que o da jac só funciona quando o alarme é ativado travando o carro pela chave, ja para marcas tradicionais ele esta sempre operante, mesmo com o carro destrancado, ao colocar a chave na ignição o controlador exige o código para liberar o arranque, coisa que na jac só acontece com o alarme ativado, e a exigência só é feita se o alarme estiver disparando. O código só é aceito se o plip da chave de destrancar for acionado ou se o procedimento na ignição for feito, forçando o etacs a buscar o código....
avatar
Rodrigo F
Possui CNH...
Possui CNH...

Mensagens : 359
Data de inscrição : 10/01/2014
Idade : 27
Localização : Rio Grande do Sul

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Alarme não funciona.

Mensagem por Rodrigo F em Qua Dez 03, 2014 5:30 am

[Você precisa estar registrado e conectado para ver este link.]

Não acredito que você tirou a  bateria e ele voltou a pegar, se ele estava disparando, vai continuar disparando. Se isso ocorreu, aí sim provavelmente você tem problemas elétricos....
avatar
Rodrigo F
Possui CNH...
Possui CNH...

Mensagens : 359
Data de inscrição : 10/01/2014
Idade : 27
Localização : Rio Grande do Sul

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Alarme não funciona.

Mensagem por Herico Espindola em Qui Dez 04, 2014 4:19 am

Pois é Rodrigo, nao tenho motivos para mentir. O alarme nao funcionou, abri na chave, o alarme desparou. Logo abri o capô e desliguei a bateria. O disparo do alarme ocorre com a abertura da porta, em com ela fechada, reconectei a bateria e o carro pegou. Qdo cheguei em casa, desconectei a bateria novamente, retirei os fuziveis e apos algumas horas, coloquei de volta. Tudo voltou ao normal menos o alarme, só tranca na chave. Gostaria apenas de reconfigurar o alarme, mas parece q terei de ir na CCS pra isso.

Herico Espindola
Só lendo...

Mensagens : 5
Data de inscrição : 27/11/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Alarme não funciona.

Mensagem por Edson Rippert em Qui Dez 04, 2014 7:00 am

Estou na mesma situação.
Comprei a alguns dias atrás um J3 seminovo 2011/2012. Tenho a chave reserva. O carro só abre e fecha a porta usando a chave. Medi a tensão da bateria dos controles das chaves e troquei em uma delas. 
O carro funciona normal. Uma coisa que observei é que deve ter algum código na chave pois, quando removo a chave do miolo as portas destravam.
O manual de serviço veio com todos os selos colados. Passei na Jac e me disseram que a garantia continua.
Como vou sair de férias em 19/12, vou aproveitar para levar o carro na CSS para ver este item.
Se descobrir algo antes eu postarei aqui.

Edson Rippert
Não tem CNH...
Não tem CNH...

Mensagens : 17
Data de inscrição : 14/11/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Alarme não funciona.

Mensagem por Gaspar Frois em Qui Dez 04, 2014 8:10 am

"O carro funciona normal. Uma coisa que observei é que deve ter algum código na chave pois, quando removo a chave do miolo as portas destravam.
O manual de serviço veio com todos os selos colados. Passei na Jac e me disseram que a garantia continua.
Como vou sair de férias em 19/12, vou aproveitar para levar o carro na CSS para ver este item.
Se descobrir algo antes eu postarei aqui"


Precisa ir na CSS para ver isso não, todos os veículos da JAC destravam as portas quando voce retira a chave do miolo. Aliás, as portas travam automaticamente quando voce anda um pouco com o carro, isso é item de série.
avatar
Gaspar Frois
Possui CNH...
Possui CNH...

Mensagens : 433
Data de inscrição : 18/10/2013
Idade : 53
Localização : Brasília, DF

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Alarme não funciona.

Mensagem por Edson Rippert em Qui Dez 04, 2014 8:43 am

O que preciso verificar é que as portas não destravam e travam com o chaveiro ( controle remoto ).

Edson Rippert
Não tem CNH...
Não tem CNH...

Mensagens : 17
Data de inscrição : 14/11/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Alarme não funciona.

Mensagem por Alfredo Ouro em Sab Mar 07, 2015 6:29 pm

Olá, o meu j3 teve um problema parecido, levei ate a css e reconfiguraram o controle! 0800.

Alfredo Ouro
Só lendo...

Mensagens : 2
Data de inscrição : 07/03/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Alarme não funciona.

Mensagem por tec carlos em Sab Mar 07, 2015 10:09 pm

o alarme trabalha por frequencia e nao existe tansponder nas chaves

tec carlos
Completou 18 anos...
Completou 18 anos...

Mensagens : 89
Data de inscrição : 05/07/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Alarme não funciona.

Mensagem por tec carlos em Sab Mar 07, 2015 10:10 pm

tenho uma oficina no rio de janeiro queimados

tec carlos
Completou 18 anos...
Completou 18 anos...

Mensagens : 89
Data de inscrição : 05/07/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Alarme não funciona.

Mensagem por TULIO MOREIRA em Sex Jul 07, 2017 2:28 pm

Bom, meu caso é parecido.

Meu alarme já estava dando sinal que estava parando de funcionar. Pegava cada vez mais de perto só, precisava ficar pressionando para funcionar, até que um dia quando fui retirar da garagem não não pegou mais, abri na chave e o alarme disparou. Após um tempo com o alarme disparado, eu retirei o fusível,  troquei pelo de alarme e a partida pegou. Até hoje o carro funciona normalmente, mas o alarme não. Alguém tem alguma solução?

TULIO MOREIRA
Só lendo...

Mensagens : 3
Data de inscrição : 21/09/2016

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Alarme não funciona.

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum